2.1.148 - Plus rien ne marche
#1
Bonjour à tous,

Je ne sais pas si je suis le seul dans ce cas, mais je viens de mettre la 2.1.148 et c'est un véritable désastre.
Je n'ai plus rien qui fonctionne. Seule mon image de fond est visible et tous mes widgets ont disparus, plus aucune zone sensible ne fonctionne. Bref, l'application est devenue totalement inutilisable.
Je suis en train de recharger la dernière sauvegarde, mais je ne suis pas sur que ça me remette la version précédente. :-(
Je ne sais pas ce qui se passe. Je n'avais jamais eu un tel niveau de dysfonctionnement avec LD.

Laurent
Répondre
#2
(12-16-2018, 11:55 PM)laurent a écrit : Bonjour à tous,

Je ne sais pas si je suis le seul dans ce cas, mais je viens de mettre la 2.1.148 et c'est un véritable désastre.
Je n'ai plus rien qui fonctionne. Seule mon image de fond est visible et tous mes widgets ont disparus, plus aucune zone sensible ne fonctionne. Bref, l'application est devenue totalement inutilisable.
Je suis en train de recharger la dernière sauvegarde, mais je ne suis pas sur que ça me remette la version précédente. :-(
Je ne sais pas ce qui se passe. Je n'avais jamais eu un tel niveau de dysfonctionnement avec LD.

Laurent

Après restauration, effectivement, je suis toujours en 148, donc ça reste un désastre.
En attendant que les équipes LD fassent quelque chose, il reste l'iPad qui fonctionne, lui, sous Design Studio.
Je n'avais pas vu les remarques sur la rc2 sur le forum, mais il semblerait que quelqu'un ait le mec sujet que moi.
A minima, ça serait quand-même bien de pouvoir revenir à la 147 car la 148 est juste inutilisable avec le DS. En tout cas chez moi.
Répondre
#3
Bonsoir,

avez vous contacté le support ?
http://www.homesweetdom.lu
Boutique en ligne avec identification des produits testés compatibles Lifedomus
www.homesweetshop.eu
Répondre
#4
(12-17-2018, 08:04 PM)Hsd a écrit : Bonsoir,

avez vous contacté le support ?

Je ne l'avais pas fait,
Je viens de leur envoyer un mail.
En attendant, j'ai ressorti l'iPad qui, lui marche comme avant.
Répondre
#5
De mon côté au niveau du DS sur PC tout semble fonctionner correctement, j'ai tout mes widgets et mon design qui n'a pas bougé.
CS Domotic, centre de compétence Lifedomus pour la Suisse
Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Lifedomus DS se connecte puis ... plus rien. [RESOLU] fbucher 9 3,034 11-22-2013, 06:43 PM
Dernier message: Grégory



Utilisateur(s) parcourant ce sujet : 1 visiteur(s)