Demande d'aide Fibaro Swipe - association
#1
Bonjour a tous 
Je suis en train de étendre un peux ma configuration mais je rencontre qqe. problèmes a ajouter certaines modules
Je ajouter une Fibaro Swipe
Je réussie a la faire reconnaître et a faire attacher un eqipement scenes mais je n'arrive pas du tout a la faire l'association avec la ligne 1
Le "bouton" passe au jaune puis revient au noir ...
Alors je fais encore une fois appel a votre expérience...

J'ai le meme souci avec un détecteur d'ouverture de fenêtres (Figaro FGK-10X)
Merci d'avance
Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Groupe d'association modules Fibaro + dongle Aeotec PMOR 11 1,252 04-04-2019, 09:40 PM
Dernier message: jojo
  Fibaro RGBW fredblabla 2 593 01-28-2019, 02:39 PM
Dernier message: fredblabla
  FiBaro Wall Plugg et les statistiques jdemolliens 6 1,889 01-23-2019, 12:40 PM
Dernier message: sirdjey
  Fibaro Flood Sensor ingalls 14 2,864 01-11-2019, 10:40 PM
Dernier message: aureOhwo
  Fibaro FGMS-001-ZW5 FranckH 14 2,764 10-15-2018, 11:04 AM
Dernier message: ingalls
  FIBARO - The Button Absynth 10 2,529 10-07-2018, 11:26 PM
Dernier message: ingalls
  Zipato swipe cybergui 26 5,806 10-07-2018, 11:22 PM
Dernier message: ingalls
  Probleme de connexion module Fibaro c.jivu 3 1,156 02-11-2018, 04:32 PM
Dernier message: jojo
  problème détection éléments zwave fibaro pjlet 2 1,252 09-30-2017, 01:03 PM
Dernier message: pjlet
  Zipato swipe cybergui 14 3,680 03-03-2017, 07:41 PM
Dernier message: jdemolliens



Utilisateur(s) parcourant ce sujet : 1 visiteur(s)